 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://trak.in/xmlrpc.php" />
<title>Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian! &#8211; Trak.in &#8211; Indian Business of Tech, Mobile &amp; Startups</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="amphtml" href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47" />

<meta property="og:locale" content="en_us" />
<meta property="og:site_name" content="Trak.in - Indian Business of Tech, Mobile &amp; Startups" />
<meta property="og:url" content="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" />
<meta property="og:title" content="Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!" />
<meta property="og:image" content="https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7.jpeg" />
<meta property="article:section" content="Business" />
<meta property="article:tag" content="zepto" />
<meta property="og:description" content="Billionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become India’s richest person in IIFL Wealth Hurun India Rich List 2022.Adani vs AmbaniBillionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become Indi" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" />
<meta name="twitter:title" content="Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!" />
<meta name="twitter:description" content="Billionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become India’s richest person in IIFL Wealth Hurun India Rich List 2022.Adani vs AmbaniBillionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become Indi" />
<meta name="twitter:image" content="https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7.jpeg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trak.in - Indian Business of Tech, Mobile &amp; Startups &raquo; Feed" href="https://trak.in/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trak.in - Indian Business of Tech, Mobile &amp; Startups &raquo; Comments Feed" href="https://trak.in/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Trak.in - Indian Business of Tech, Mobile &amp; Startups &raquo; Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian! Comments Feed" href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trak.in\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://trak.in/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://trak.in/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://trak.in/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='toc-screen-css' href='https://trak.in/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://trak.in/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css' href='https://trak.in/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Lato:400,700%7CRoboto:400,500,400italic%7CArmata:400' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://trak.in/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://trak.in/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://trak.in/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://trak.in/wp-json/" /><link rel="alternate" type="application/json" href="https://trak.in/wp-json/wp/v2/posts/150002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trak.in/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trak.in/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<link rel="canonical" href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" />
<link rel='shortlink' href='https://trak.in/?p=150002' />
<link rel="alternate" type="application/json+oembed" href="https://trak.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trak.in/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&#038;format=xml" />
<!-- google_ad_section_start(weight=ignore) --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/trak.in\/wp-content\/uploads\/2017\/07\/Trak-Logo-Underline-small.png"
    },
    "url": "https:\/\/trak.in\/",
    "name": "Trak.in - Indian Business of Tech, Mobile &amp; Startups",
    "description": "Trak.in is a popular Indian Business, Technology, Mobile &amp; Startup blog featuring trending News, views and analytical take on Technology, Business, Finance, Telecom, Mobile, startups &amp; Social Media Space"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Trak.in - Indian Business of Tech, Mobile &amp; Startups",
    "alternateName": "Trak.in is a popular Indian Business, Technology, Mobile &amp; Startup blog featuring trending News, views and analytical take on Technology, Business, Finance, Telecom, Mobile, startups &amp; Social Media Space",
    "url": "https:\/\/trak.in\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Gautam Adani Adds Rs 1600 Crore\/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!",
    "description": "Billionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become India\u2019s richest person in IIFL Wealth Hurun India Rich List 2022.Adani vs AmbaniBillionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become Indi",
    "datePublished": "2022-09-22",
    "dateModified": "2022-09-22",
    "author": {
        "@type": "Person",
        "@id": "#person-ShreyaBose",
        "name": "Shreya Bose"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/trak.in\/wp-content\/uploads\/2022\/09\/Untitled-design-3-7.jpeg",
        "width": 1000,
        "height": 465
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/trak.in\/tags\/business\/2022\/09\/22\/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian\/"
}</script>
<link rel='stylesheet' id='bs-icons' href='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://trak.in/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://trak.in/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://trak.in/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<style type='text/css' media='screen'>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</style><link rel="icon" href="https://trak.in/wp-content/uploads/2016/02/cropped-Favicon-Square-2016-2-32x32.gif" sizes="32x32" />
<link rel="icon" href="https://trak.in/wp-content/uploads/2016/02/cropped-Favicon-Square-2016-2-192x192.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://trak.in/wp-content/uploads/2016/02/cropped-Favicon-Square-2016-2-180x180.gif" />
<meta name="msapplication-TileImage" content="https://trak.in/wp-content/uploads/2016/02/cropped-Favicon-Square-2016-2-270x270.gif" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link href="https://plus.google.com/109875722948108811524" rel="publisher" />
<meta name="google-site-verification" content="hxlx6ZwHDMXhIlo0FFxgevJbLWaQJlfEEK4SypfIoHk" />
<meta name="google-site-verification" content="o_rn5bTqsMzkXk8NicyOE9blncsYgw6mHQ8SsXL1Rls" />
<meta name="google-site-verification" content="LiYNq-cnfoQicdfX2ElvGzVNSanGLC-YEOKVVFTD3r4" />
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-6770996-2");
pageTracker._trackPageview();
} catch(err) {}</script>
<script src="//cdn.izooto.com/scripts/master.1103.min.js"></script>
<script src="//load.sumome.com/" data-sumo-site-id="f9b1a4e35eeeeb853f635abb62c7bd090d30ce1c777e82a45b0fee243a15e1b3" async="async"></script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1037400/Footer', [728, 90], 'div-gpt-ad-1365167472300-0').addService(googletag.pubads());
googletag.defineSlot('/1037400/MastHead', [728, 90], 'div-gpt-ad-1365167472300-1').addService(googletag.pubads());
googletag.defineSlot('/1037400/Sidebar-Bottom', [300, 600], 'div-gpt-ad-1365167472300-2').addService(googletag.pubads());
googletag.defineSlot('/1037400/Sidebar-lower-middle', [300, 250], 'div-gpt-ad-1365167472300-3').addService(googletag.pubads());
googletag.defineSlot('/1037400/Sidebar-Middle', [300, 250], 'div-gpt-ad-1365167472300-4').addService(googletag.pubads());
googletag.defineSlot('/1037400/Sidebar-Middle-Small', [300, 100], 'div-gpt-ad-1365167472300-5').addService(googletag.pubads());
googletag.defineSlot('/1037400/Sidebar-Top', [300, 250], 'div-gpt-ad-1365167472300-6').addService(googletag.pubads());
googletag.defineSlot('/1037400/Left_skyscraper', [160, 600], 'div-gpt-ad-1395203885831-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2220101849054001",
    enable_page_level_ads: true
  });
</script>
<script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script>
</head>
<body class="post-template-default single single-post postid-150002 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine active-top-line ltr close-rh page-layout-2-col-right boxed main-menu-sticky active-ajax-search single-prim-cat-51 single-cat-51  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/IndiaBusinessBlog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/trakintech" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item rss"><a href="https://trak.in/feed/rss/" target="_blank" data-wpel-link="internal"> <i class="item-icon bsfi-rss"></i><span class="item-title"> Subscribe </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/trakintech" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">Thursday, September 22, 2022</span>
</li>
<li id="menu-item-62524" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-badge-right menu-have-badge menu-item-62524"><a title="Trak.in – Indian Business Of Tech Telecom &#038; Startups" href="https://trak.in/" data-wpel-link="internal"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span><span class="better-custom-badge">Home</span></a></li>
<li id="menu-item-62525" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62525"><a href="https://trak.in/about-trakin-india-business-buzz-about-me/" data-wpel-link="internal"><i class="bf-icon  fa fa-address-book-o"></i>About</a></li>
<li id="menu-item-62526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62526"><a title="Get in Touch" href="https://trak.in/about-trakin-india-business-buzz-about-me/contact-me/" data-wpel-link="internal"><i class="bf-icon  fa fa-pencil-square-o"></i>TIP US</a></li>
<li id="menu-item-62527" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62527"><a title="Disclaimer" href="https://trak.in/disclaimer/" data-wpel-link="internal"><i class="bf-icon  fa fa-list-ul"></i>Disclaimer</a></li>
<li id="menu-item-139878" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-139878"><a href="https://trak.in/our-editorial-policy/" data-wpel-link="internal">Our Editorial Policy</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://trak.in/" itemprop="url" rel="home" data-wpel-link="internal">
<img id="site-logo" src="https://trak.in/wp-content/uploads/2017/07/Trak-Logo-Underline-small.png" alt="Trak.in" data-bsrjs="https://trak.in/wp-content/uploads/2017/07/Trak-Logo-Underline.png" />
<span class="site-title">Trak.in - Trak.in is a popular Indian Business, Technology, Mobile &amp; Startup blog featuring trending News, views and analytical take on Technology, Business, Finance, Telecom, Mobile, startups &amp; Social Media Space</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="guxo guxo-clearfix guxo-pubadban guxo-show-desktop guxo-show-tablet-landscape guxo-loc-header_aside_logo guxo-align-center guxo-column-1 guxo-hide-on-phone guxo-hide-on-tablet-portrait"><div id="guxo-62488-2130279483" class="guxo-container guxo-type-code  guxo-hide-on-tablet-portrait guxo-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62488" data-type="code"><div id="guxo-62488-2130279483-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('guxo-62488-2130279483');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('guxo-62488-2130279483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="4429244198" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('guxo-62488-2130279483-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="4429244198" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-62782" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-62782"><a title="Trak.in – Indian Business Of Tech Telecom &#038; Startups" href="https://trak.in/" data-wpel-link="internal"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li id="menu-item-19330" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-51 better-anim-none menu-item-19330"><a title="Business" href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal"><i class="bf-icon  fa fa-line-chart"></i>Business</a></li>
<li id="menu-item-19339" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-19339"><a title="Technology" href="https://trak.in/Tags/Business/category/internet/technology/" data-wpel-link="internal"><i class="bf-icon  fa fa-cloud"></i>Technology</a></li>
<li id="menu-item-19329" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-19329"><a title="Internet" href="https://trak.in/Tags/Business/category/internet/" data-wpel-link="internal"><i class="bf-icon  fa fa-hashtag"></i>Internet</a></li>
<li id="menu-item-19331" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-19331"><a title="Telecom" href="https://trak.in/Tags/Business/category/telecom/" data-wpel-link="internal"><i class="bf-icon  fa fa-phone"></i>Telecom</a></li>
<li id="menu-item-19338" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1037 better-anim-fade menu-item-19338"><a title="Mobile" href="https://trak.in/Tags/Business/category/telecom/mobile/" data-wpel-link="internal"><i class="bf-icon  fa fa-mobile"></i>mobile</a></li>
<li id="menu-item-19332" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-19332"><a title="Startup &#038; Entrepreneurship" href="https://trak.in/Tags/Business/category/startup/" data-wpel-link="internal"><i class="bf-icon  fa fa-lightbulb-o"></i>Startup</a></li>
<li id="menu-item-19337" class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim-fade menu-item-19337"><a title="Others" href="https://trak.in/Tags/Business/category/random/" data-wpel-link="internal"><i class="bf-icon  bsfi-flickr"></i>Others</a></li>
<li id="menu-item-51510" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51510"><a title="https://trak.in/india-startup-funding-investment-2015/" href="https://trak.in/india-startup-funding-investment-2015/" data-wpel-link="internal"><i class="bf-icon  fa fa-dollar"></i>Funding Deals</a></li>
<li id="menu-item-61307" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-61307"><a href="https://bit.ly/TrakinTech" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="bf-icon  fa fa-video-camera"></i>Videos</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://trak.in">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://trak.in/" itemprop="url" rel="home" data-wpel-link="internal">
<img src="https://trak.in/wp-content/uploads/2017/07/Trak-Logo-Underline-small.png" alt="Trak.in - Indian Business of Tech, Mobile &amp; Startups" data-bsrjs="https://trak.in/wp-content/uploads/2017/07/Trak-Logo-Underline.png" /> </a>
</div>
</div>
</div>
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-2220101849054001" data-ad-slot="3172836997"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://trak.in" rel="home" &quot;="" data-wpel-link="internal"><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal"><span itemprop='name'>Business</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-150002" class="post-150002 post type-post status-publish format-standard has-post-thumbnail  category-india-business-opportunities-services-making-money tag-ambani tag-hurun-list tag-zepto single-post-content">
<div class="single-featured"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://trak.in/tags/business/author/shreya-bose/" title="Browse Author Articles" class="post-author-a post-author-avatar" data-wpel-link="internal">
<img alt='' src='https://trak.in/wp-content/uploads/2021/02/250820111440.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Shreya Bose</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-09-22T10:28:54+05:30">Last updated <b>Sep 22, 2022</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21 @trakintech&amp;url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21 %0A%0A https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;title=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-linkedin&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;title=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-reddit&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bf1d7c3c2d7db9df7d2d7d8df9df7d2d2c59de4c59d878086869df5c4d9c4d39384f0f2d7cf9dffd89d8580839df2d7cfc59385f49df4d3d7c2c59dfbc3ddd3c5de9df7dbd4d7d8df9de2d99df4d3d5d9dbd39de4dfd5ded3c5c29dffd8d2dfd7d893848790d4d9d2cf8bdec2c2c6c59385f79384f09384f0c2c4d7dd98dfd89384f0c2d7d1c59384f0d4c3c5dfd8d3c5c59384f0848684849384f0868f9384f084849384f0d1d7c3c2d7db9bd7d2d7d8df9bd7d2d2c59bc4c59b878086869bd5c4d9c4d39bd2d7cf9bdfd89b8580839bd2d7cfc59bd4d3d7c2c59bdbc3ddd3c5de9bd7dbd4d7d8df9bc2d99bd4d3d5d9dbd39bc4dfd5ded3c5c29bdfd8d2dfd7d89384f0" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<p>Billionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become India’s richest person in IIFL Wealth Hurun India Rich List 2022.</p>
<figure class="wp-block-image size-full"><img width="1000" height="465" src="https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7.jpeg" alt="Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!" class="wp-image-150023" srcset="https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7.jpeg 1000w, https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7-300x140.jpeg 300w, https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7-768x357.jpeg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>
<div id="toc_container" class="toc_light_blue no_bullets"><p class="toc_title">Contents</p><ul class="toc_list"><li><a href="#Adani_vs_Ambani"><span class="toc_number toc_depth_1">1</span> Adani vs Ambani</a></li><li><a href="#Another_feather_in_the_cap"><span class="toc_number toc_depth_1">2</span> Another feather in the cap</a></li><li><a href="#How_times_change"><span class="toc_number toc_depth_1">3</span> How times change</a></li><li><a href="#Others_on_the_list"><span class="toc_number toc_depth_1">4</span> Others on the list</a></li><li><a href="#New_entries_exits"><span class="toc_number toc_depth_1">5</span> New entries, exits</a></li><li><a href="#Top_entrepreneurs_get_younger_and_younger"><span class="toc_number toc_depth_1">6</span> Top entrepreneurs get younger and younger</a></li><li><a href="#Other_highlights"><span class="toc_number toc_depth_1">7</span> Other highlights</a></li></ul></div>
<h2><span id="Adani_vs_Ambani"><strong>Adani vs Ambani</strong></span></h2>
<p>Billionaire Gautam Adani beat Reliance Industries Chairman Mukesh Ambani to become India’s richest person in IIFL Wealth Hurun India Rich List 2022.</p><div class='code-block code-block-9 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-top" data-ad-client="ca-pub-2220101849054001" data-ad-slot="6432387392"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>He has been adding Rs 1,612 crore per day over the last year with a wealth of Rs 10,94,400 crore.</p>
<p>His net worth is now Rs 3 lakh crore more than Ambani’s.</p>
<h2><span id="Another_feather_in_the_cap"><strong>Another feather in the cap</strong></span></h2>
<p>Gautam Adani is the only Indian to have built not one, but seven companies with a market cap of Rs 1 lakh crore even as he is quickly expanding his commodity trading company into a coal–to–port-to-energy conglomerate.</p>
<p>After holding the richest Indian tag for ten years, Ambani has now slipped to the second position in this year’s list with a wealth of Rs 7.94 lakh crore.</p><div class='code-block code-block-10 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-top" data-ad-client="ca-pub-2220101849054001" data-ad-slot="6432387392"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Together, Adani and Ambani account for 59% of the total wealth of the top ten richest people in India.</p>
<h2><span id="How_times_change"><strong>How times change</strong></span></h2>
<p>A decade ago in 2012, Adani’s wealth was barely one-sixth of Ambani’s.</p>
<p>Now as we all know he has overtaken to become the richest man in India and second richest in the world.</p>
<p>To add perspective, last year, Ambani was ahead of Adani’s wealth by Rs 1 lakh crore.</p>
<p>Now in just one year, Adani has beaten Ambani by Rs 3 lakh crore.</p>
<h2><span id="Others_on_the_list"><strong>Others on the list</strong></span></h2>
<div class="guxo guxo-clearfix guxo-post-middle guxo-float-center guxo-align-center guxo-column-1"><div id="guxo-68046-775796362" class="guxo-container guxo-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="68046" data-type="code"><div id="guxo-68046-775796362-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('guxo-68046-775796362');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) { document.getElementById('guxo-68046-775796362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="6432387392"  data-ad-layout="image-top"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('guxo-68046-775796362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="6432387392"  data-ad-layout="image-top"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('guxo-68046-775796362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="6432387392"  data-ad-layout="image-top"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('guxo-68046-775796362-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-2220101849054001"  data-ad-slot="6432387392"  data-ad-layout="image-top"  data-ad-format="fluid"></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div> <p>The Hurun report said that Gautam Adani has interests in power, port, renewables and energy and Ambani, who is in the second rank, is in telecom and petrochemicals.</p>
<p>The top 10 is further made of pharma, retail, and financial services.</p>
<p>“These entrepreneurs are the global leaders in their respective sectors,” the Hurun report said.</p>
<p>Cyrus Poonawalla is the &#8216;vaccine king&#8217; of the world.</p>
<h2><span id="New_entries_exits"><strong>New entries, exits</strong></span></h2>
<p>Pharma tycoon Dilip Shanghvi and banking magnate Uday Kotak of Kotak Mahindra Bank re-entered the top 10.</p>
<p>Jay Chaudhary and Kumar Mangalam Birla are out of the top 10.</p>
<p>Shiv Nadar &amp; family is ranked fourth with a fortune of Rs 1.85 lakh crore, followed by Radhakishan Damani, Vinod Shaltilal Adani, SP Hinduja &amp; family, LN Mittal &amp; family.</p>
<p>Radhakishan Damani saw his ranking move up to 5th from 15th as his net worth increased 3.8 times in the last five years.</p>
<h2><span id="Top_entrepreneurs_get_younger_and_younger"><strong>Top entrepreneurs get younger and younger</strong></span></h2>
<p>The youngest on the rich list is Zepto founder Kaivalya Vohra who is aged 19, four years younger than the youngest last year.</p>
<p>A decade ago the youngest was 37.</p>
<p>More than 82% of the billionaires are <a href="https://www.financialexpress.com/industry/gautam-adani-beats-mukesh-ambani-to-become-indias-richest-adds-rs-1600-crore-to-fortune-every-day-in-1-year/2681537/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">above </a>the age of 50, and only 0.6% are below the age of 30.</p>
<h2><span id="Other_highlights"><strong>Other highlights</strong></span></h2>
<p>India has 221 billionaires this year, down 16 compared to last year.</p>
<p>With Rs 2,700 crore, Rangarajan S of Data Patterns is the first defence and aerospace company to feature in the list.</p>
<p>There are eight 8 eight new entrants from the fintech sector, three from CRED, Upstox and OneCard.</p>
<p>Around 280 billionaires on the list are second-generation entrepreneurs.</p><div class='code-block code-block-7 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2220101849054001" data-ad-slot="1975305390"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="fluid" data-ad-layout="image-top" data-ad-client="ca-pub-2220101849054001" data-ad-slot="1862586997"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://trak.in/Tags/Business/ambani/" rel="tag" data-wpel-link="internal">ambani</a><a href="https://trak.in/Tags/Business/hurun-list/" rel="tag" data-wpel-link="internal">hurun list</a><a href="https://trak.in/Tags/Business/zepto/" rel="tag" data-wpel-link="internal">zepto</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-1">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-facebook&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21 @trakintech&amp;url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-twitter&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21 %0A%0A https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, &#039;share-whatsapp&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="internal"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;title=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-linkedin&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item reddit has-title"><a href="https://reddit.com/submit?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;title=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-reddit&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span><span class="item-title">ReddIt</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#536c202631393630276e14322627323e781237323d3a781237372078012078626563637810213c213676611517322a781a3d786065667817322a20766011781136322720781e263836203b78123e31323d3a78073c781136303c3e3678013a303b362027781a3d373a323d76616275313c372a6e3b27272320766012766115766115272132387d3a3d766115273234207661153126203a3d36202076611561636161766115636a766115616176611534322627323e7e3237323d3a7e323737207e21207e626563637e30213c21367e37322a7e3a3d7e6065667e37322a207e31363227207e3e263836203b7e323e31323d3a7e273c7e3136303c3e367e213a303b3620277e3a3d373a323d766115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Email</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F&amp;text=Gautam+Adani+Adds+Rs+1600+Crore%2FDay+In+365+Days%3B+Beats+Mukesh+Ambani+To+Become+Richest+Indian%21" target="_blank" rel="nofollow noreferrer external noopener" class="bs-button-el" onclick="window.open(this.href, &#039;share-telegram&#039;,&#039;left=50,top=50,width=600,height=320,toolbar=0&#039;); return false;" data-wpel-link="external"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span><span class="social-item print has-title"><a href="#" target="_blank" rel="nofollow noreferrer" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span><span class="item-title">Print</span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://trak.in/tags/business/author/shreya-bose/" title="Browse Author Articles" data-wpel-link="internal">
<span class="post-author-avatar" itemprop="image"><img alt='' src='https://trak.in/wp-content/uploads/2021/02/250820111440.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://trak.in/tags/business/author/shreya-bose/" data-wpel-link="internal"><span class="post-author-name">Shreya Bose</span></a>
<span class="title-counts">1502 posts</span>
<span class="title-counts">0 comments</span>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="http://www.trak.in" target="_blank" rel="nofollow noreferrer" data-wpel-link="internal"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Shreya is a freelance writer. Her articles cover current affairs in government, banking, auto, business and other salient news of the day. Each topic is well researched from multiple sources and written with focus on detail.</p>
</div>
</section>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://trak.in/tags/business/2022/09/22/wipro/" rel="prev" data-wpel-link="internal">Moonlighting: Wipro Fires 300 Employees Because They Were Also Working For Rival Firms</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t1 sh-s1 multi-tab">
<a href="#relatedposts_536467339_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">You might also like</span>
</a>
<a href="#relatedposts_536467339_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_536467339_2">
<span class="h-text related-posts-heading">More from author</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_536467339_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid">
<!-- google_ad_section_end --><!-- google_ad_section_start(weight=ignore) --><div class="post-136655 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a alt="Zomato logo on its homepage" title="Zomato, Swiggy Were Ready To Pay Rs 7500 Crore For This Teenagers&#8217; Startup: Find Out Why?" style="background-image: url(https://trak.in/wp-content/uploads/2022/01/Zomato-Food-Delivery-1-1280x720-1024x576-1280x720-1024x576-1280x720-1-2-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/01/Zomato-Food-Delivery-1-1280x720-1024x576-1280x720-1024x576-1280x720-1-2-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/01/05/zomato-swiggy-were-ready-to-pay-rs-7500-crore-for-this-teenagers-startup-find-out-why/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/01/05/zomato-swiggy-were-ready-to-pay-rs-7500-crore-for-this-teenagers-startup-find-out-why/" title="Zomato, Swiggy Were Ready To Pay Rs 7500 Crore For This Teenagers&#8217; Startup: Find Out Why?" data-wpel-link="internal">
<span class="post-title">
Zomato, Swiggy Were Ready To Pay Rs 7500 Crore For This Teenagers&#8217; Startup:&hellip; </span>
</a>
</p></div>
</div >
<div class="post-135911 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a alt="Zepto logo with motto below reading &#039;10 Minute Grocery Delivery&#039;" title="Dropout Teenagers From Mumbai Raise Rs 750 Crore For Their Startup: What&#8217;s Their USP?" style="background-image: url(https://trak.in/wp-content/uploads/2021/12/Untitled-design-77-210x136.jpg);" data-bsrjs="https://trak.in/wp-content/uploads/2021/12/Untitled-design-77-279x220.jpg" class="img-holder" href="https://trak.in/tags/business/2021/12/22/dropout-teenagers-from-mumbai-raise-rs-750-crore-for-their-startup-whats-their-usp/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2021/12/22/dropout-teenagers-from-mumbai-raise-rs-750-crore-for-their-startup-whats-their-usp/" title="Dropout Teenagers From Mumbai Raise Rs 750 Crore For Their Startup: What&#8217;s Their USP?" data-wpel-link="internal">
<span class="post-title">
Dropout Teenagers From Mumbai Raise Rs 750 Crore For Their Startup: What&#8217;s&hellip; </span>
</a>
</p></div>
</div >
<div class="post-119705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a alt="An image of Tata founder Ratan Tata" title="Tata Triggers Online Grocery War With Amazon, Reliance; Buys 68% Stake In Big Basket!" style="background-image: url(https://trak.in/wp-content/uploads/2021/02/RatanTata-1280x720-1-1024x576-1280x720-210x136.jpg);" data-bsrjs="https://trak.in/wp-content/uploads/2021/02/RatanTata-1280x720-1-1024x576-1280x720-279x220.jpg" class="img-holder" href="https://trak.in/tags/business/2021/02/17/tata-triggers-online-grocery-war-with-amazon-reliance-buys-68-stake-in-big-basket/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2021/02/17/tata-triggers-online-grocery-war-with-amazon-reliance-buys-68-stake-in-big-basket/" title="Tata Triggers Online Grocery War With Amazon, Reliance; Buys 68% Stake In Big Basket!" data-wpel-link="internal">
<span class="post-title">
Tata Triggers Online Grocery War With Amazon, Reliance; Buys 68% Stake In Big Basket! </span>
</a>
</p></div>
</div >
<div class="post-118588 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Covid-19 Helped Indian Billionaires Become 35% Richer Even As 1.7 Lakh Jobs Lost Per Hour" style="background-image: url(https://trak.in/wp-content/uploads/2021/01/Untitled-design-24-1280x720-210x136.jpg);" data-bsrjs="https://trak.in/wp-content/uploads/2021/01/Untitled-design-24-1280x720-279x220.jpg" class="img-holder" href="https://trak.in/tags/business/2021/01/27/covid-19-helped-indian-billionaires-become-35-richer-even-as-1-7-lakh-jobs-lost-per-hour/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2021/01/27/covid-19-helped-indian-billionaires-become-35-richer-even-as-1-7-lakh-jobs-lost-per-hour/" title="Covid-19 Helped Indian Billionaires Become 35% Richer Even As 1.7 Lakh Jobs Lost Per Hour" data-wpel-link="internal">
<span class="post-title">
Covid-19 Helped Indian Billionaires Become 35% Richer Even As 1.7 Lakh Jobs Lost Per&hellip; </span>
</a>
</p></div>
</div >
<div class="post-117488 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Find Out Why Billionaire Mukesh Ambani Has Been Fined Rs 15 Crore By SEBI" style="background-image: url(https://trak.in/wp-content/uploads/2021/01/Untitled-design-8-210x136.jpg);" data-bsrjs="https://trak.in/wp-content/uploads/2021/01/Untitled-design-8-279x220.jpg" class="img-holder" href="https://trak.in/tags/business/2021/01/02/find-out-why-billionaire-mukesh-ambani-has-been-fined-rs-15-crore-by-sebi/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2021/01/02/find-out-why-billionaire-mukesh-ambani-has-been-fined-rs-15-crore-by-sebi/" title="Find Out Why Billionaire Mukesh Ambani Has Been Fined Rs 15 Crore By SEBI" data-wpel-link="internal">
<span class="post-title">
Find Out Why Billionaire Mukesh Ambani Has Been Fined Rs 15 Crore By SEBI </span>
</a>
</p></div>
</div >
<div class="post-110115 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Paytm Beats Ola To Become India&#8217;s #1 Unicorn At $16 Billion Valuation; No Indian Unicorn In Top 10 Global List" style="background-image: url(https://trak.in/wp-content/uploads/2020/08/Paytm-logo-packaging-001-210x136.jpg);" data-bsrjs="https://trak.in/wp-content/uploads/2020/08/Paytm-logo-packaging-001-279x220.jpg" class="img-holder" href="https://trak.in/tags/business/2020/08/05/paytm-beats-ola-to-become-indias-1-unicorn-at-16-billion-valuation-no-indian-unicorn-in-top-10-global-list/" data-wpel-link="internal"></a>
</div>
<p class="title"> <a class="post-url" href="https://trak.in/tags/business/2020/08/05/paytm-beats-ola-to-become-indias-1-unicorn-at-16-billion-valuation-no-indian-unicorn-in-top-10-global-list/" title="Paytm Beats Ola To Become India&#8217;s #1 Unicorn At $16 Billion Valuation; No Indian Unicorn In Top 10 Global List" data-wpel-link="internal">
<span class="post-title">
Paytm Beats Ola To Become India&#8217;s #1 Unicorn At $16 Billion Valuation; No&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_600216736 = '{"query":{"paginate":"next_prev","count":6,"post_type":"post","posts_per_page":"6","post__not_in":[150002],"ignore_sticky_posts":1,"category__in":[51],"tag__in":[243,43063,56038],"offset":"3","remove_duplicates_ids":"150002","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"150002","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"239512f"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="600216736" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="600216736" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_536467339_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_536467339_2">
<script>var bs_deferred_loading_bsd_relatedposts_536467339_2 = '{"query":{"paginate":"next_prev","count":"6","author":242,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5dfdf1a"}';</script>
</div>
</div> </div>
</div>
</div>
<section id="comments-template-150002" class="comments-template">
<p class="comments-closed pings-open">
Comments are closed, but <a href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/trackback/" data-wpel-link="internal">trackbacks</a> and pingbacks are open.	</p>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<!-- google_ad_section_start(weight=ignore) --><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ai_widget-4" class=" h-ni w-t primary-sidebar-widget widget ai_widget ai-viewport-1"><div class='code-block code-block-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2220101849054001" data-ad-slot="7243109797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t3 sh-s8"><span class="h-text">Stay With Us</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-11 colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/IndiaBusinessBlog" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="item-icon bsfi-facebook"></i><span class="item-count">Facebook</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/trakintech" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="item-icon bsfi-twitter"></i><span class="item-count">479k</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item comments"><i class="item-icon bsfi-comments"></i><span class="item-count">Comments</span><span class="item-title">Comments </span> </li> <li class="social-item instagram"><a href="https://instagram.com/trakintech" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="item-icon bsfi-instagram"></i><span class="item-count">Instagram</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a> </li> <li class="social-item rss"><a href="https://trak.in/feed/rss/" class="item-link" target="_blank" data-wpel-link="internal"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a> </li> </ul>
</div>
</div><div id="guxo-5" class=" h-ni h-bg h-bg-dd3333 w-nt primary-sidebar-widget widget widget_guxo"><div class="guxo guxo-clearfix  guxo-align-center guxo-column-1"><div id="guxo-65257-1839736406" class="guxo-container guxo-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="65257" data-type="image"><a itemprop="url" class="guxo-link" href="https://www.e2enetworks.com/" target="_blank" rel="nofollow external noopener noreferrer" data-wpel-link="external"><img class="guxo-image" src="https://trak.in/wp-content/uploads/2020/08/GPU-Banner-Ad-for-trak.in_300x250.jpg" alt="E2E Networks Web Hosting" /></a></div></div></div><div id="ai_widget-6" class=" h-ni w-t primary-sidebar-widget widget ai_widget"><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
    e9.addBlockingCategories="Adult,Suggestive,Flashing,Audio,Pop-under,Pop-up,preroll,full-engagement-video,Floating,Full-page";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Trakin/ROS/tags.js"></script>
</div>
</div><div id="bs-recent-posts-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-recent-posts"><div class="section-heading sh-t3 sh-s8"><span class="h-text">Recent Posts</span></div> <div class="bs-theme-shortcode bs-recent-posts">
<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
<article class="post-150002 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/Untitled-design-3-7-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" title="Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats Mukesh Ambani To Become Richest Indian!" data-wpel-link="internal">
<span class="post-title">
Gautam Adani Adds Rs 1600 Crore/Day In 365 Days; Beats&hellip; </span>
</a>
</h2></div>
</article >
<article class="post-150009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Moonlighting: Wipro Fires 300 Employees Because They Were Also Working For Rival Firms" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/Untitled-design-10-2-1280x720-1024x576-1-1280x720-1-1024x5761-2-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/Untitled-design-10-2-1280x720-1024x576-1-1280x720-1-1024x5761-2-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/09/22/wipro/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/22/wipro/" title="Moonlighting: Wipro Fires 300 Employees Because They Were Also Working For Rival Firms" data-wpel-link="internal">
<span class="post-title">
Moonlighting: Wipro Fires 300 Employees Because They Were&hellip; </span>
</a>
</h2></div>
</article >
<article class="post-149998 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Oyo Founder&#8217;s Salary Is Rs 1.53 Lakh/Day! Salary Increased By 250% To Rs 5.6 Crore" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/Untitled-design-1-17-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/Untitled-design-1-17-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/09/21/oyo-founders-salary-is-rs-1-53-lakh-day-salary-increased-by-250-to-rs-5-6-crore/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/21/oyo-founders-salary-is-rs-1-53-lakh-day-salary-increased-by-250-to-rs-5-6-crore/" title="Oyo Founder&#8217;s Salary Is Rs 1.53 Lakh/Day! Salary Increased By 250% To Rs 5.6 Crore" data-wpel-link="internal">
<span class="post-title">
Oyo Founder&#8217;s Salary Is Rs 1.53 Lakh/Day! Salary&hellip; </span>
</a>
</h2></div>
</article >
<article class="post-149967 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Privatization Of Air India Will Continue: These 2 Air India Units Will Be Sold To Private Firms" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/Untitled-design-13-2-1-1280x720-1-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/Untitled-design-13-2-1-1280x720-1-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/09/21/privatization-of-air-india-will-continue-these-2-air-india-units-will-be-sold-to-private-firms/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/21/privatization-of-air-india-will-continue-these-2-air-india-units-will-be-sold-to-private-firms/" title="Privatization Of Air India Will Continue: These 2 Air India Units Will Be Sold To Private Firms" data-wpel-link="internal">
<span class="post-title">
Privatization Of Air India Will Continue: These 2 Air India&hellip; </span>
</a>
</h2></div>
</article >
<article class="post-149969 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-51">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-51"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business</a></span></div> <a title="Ola Fires 300 Software Engineers As Demand Plunges: Indian Startups Will Fire More Employees?" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/Ola-Cabs-3-1280x720-1-210x136.jpeg);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/Ola-Cabs-3-1280x720-1-279x220.jpeg" class="img-holder" href="https://trak.in/tags/business/2022/09/21/ola-fires-300-software-engineers-as-demand-plunges-indian-startups-will-fire-more-employees/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/21/ola-fires-300-software-engineers-as-demand-plunges-indian-startups-will-fire-more-employees/" title="Ola Fires 300 Software Engineers As Demand Plunges: Indian Startups Will Fire More Employees?" data-wpel-link="internal">
<span class="post-title">
Ola Fires 300 Software Engineers As Demand Plunges: Indian&hellip; </span>
</a>
</h2></div>
</article >
<article class="post-149976 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-56">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-56"><a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/auto/" data-wpel-link="internal">Auto</a></span></div> <a title="This New Upcoming Electric SUV Promises 480-Kms Range In Single Charge: BYD Atto 3 Info Leaked!" style="background-image: url(https://trak.in/wp-content/uploads/2022/09/byd-atto-3-2022-01-min-210x136.png);" data-bsrjs="https://trak.in/wp-content/uploads/2022/09/byd-atto-3-2022-01-min-279x220.png" class="img-holder" href="https://trak.in/tags/business/2022/09/21/this-new-upcoming-electric-suv-promises-480-kms-range-in-single-charge-byd-atto-3-info-leaked/" data-wpel-link="internal"></a>
</div>
<h2 class="title"> <a class="post-url" href="https://trak.in/tags/business/2022/09/21/this-new-upcoming-electric-suv-promises-480-kms-range-in-single-charge-byd-atto-3-info-leaked/" title="This New Upcoming Electric SUV Promises 480-Kms Range In Single Charge: BYD Atto 3 Info Leaked!" data-wpel-link="internal">
<span class="post-title">
This New Upcoming Electric SUV Promises 480-Kms Range In&hellip; </span>
</a>
</h2></div>
</article >
</div>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/IndiaBusinessBlog" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Join us on Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/trakintech" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Join us on Twitter</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/trakintech" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Join us on Instagram</span> </a> </li> <li class="social-item linkedin"> <a href="https://www.linkedin.com/in/arunpd/" class="item-link" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"> <i class="item-icon bsfi-linkedin"></i><span class="item-name"> Linkedin</span> <span class="item-title-join"> Follow us</span> </a> </li> <li class="social-item rss"> <a href="https://trak.in/feed/rss/" class="item-link" target="_blank" data-wpel-link="internal"> <i class="item-icon bsfi-rss"></i><span class="item-name"> RSS</span> <span class="item-title-join"> Subscribe our RSS</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-about-2" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-1 widget widget_bs-about"><div class="section-heading sh-t3 sh-s8"><span class="h-text">About Us</span></div><div class="bs-shortcode bs-about ">
<h4 class="about-title">
<img class="logo-image" src="https://trak.in/wp-content/uploads/2017/07/trak-logo-2017-dark-red-Medium.png" alt="Trak.in - Business of Tech Telecom &amp; Startups">
</h4>
<div class="about-text">
<p>Trakin Tech Network<br />
6, Vivek Building, Sadashiv Peth,<br />
Pune, Maharashtra 411030</p>
</div>
<ul class="about-icons-list"><li class="about-icon-item facebook"><a href="https://www.facebook.com/IndiaBusinessBlog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-facebook"></i></a><li class="about-icon-item twitter"><a href="https://www.twitter.com/trakin" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-twitter"></i></a><li class="about-icon-item google-plus"><a href="https://www.instagram.com/trakintech" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-google"></i></a><li class="about-icon-item instagram"><a href="http://info@trak.in" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-instagram"></i></a></ul></div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-popular-categories-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s8"><span class="h-text">Popular Categories</span></div> <div class="bs-shortcode bs-popular-categories ">
<ul class="bs-popular-terms-list">
<li class="bs-popular-term-item term-item-51">
<a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal">Business<span class="term-count">9679</span></a>
</li><li class="bs-popular-term-item term-item-31666">
<a href="https://trak.in/Tags/Business/category/mobile-2/" data-wpel-link="internal">mobile<span class="term-count">2723</span></a>
</li><li class="bs-popular-term-item term-item-1037">
<a href="https://trak.in/Tags/Business/category/telecom/mobile/" data-wpel-link="internal">mobile<span class="term-count">1694</span></a>
</li><li class="bs-popular-term-item term-item-47">
<a href="https://trak.in/Tags/Business/category/telecom/" data-wpel-link="internal">Telecom<span class="term-count">1369</span></a>
</li><li class="bs-popular-term-item term-item-5">
<a href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/indi-business-news-everything-you-want-to-know-about-india/" data-wpel-link="internal">India<span class="term-count">1326</span></a>
</li><li class="bs-popular-term-item term-item-88">
<a href="https://trak.in/Tags/Business/category/internet/" data-wpel-link="internal">Internet<span class="term-count">1278</span></a>
</li> </ul>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-subscribe-newsletter-2" class=" h-ni h-c h-c-ffffff w-t footer-widget footer-column-3 widget widget_bs-subscribe-newsletter"><div class="section-heading sh-t3 sh-s8"><span class="h-text">Subscribe to Us</span></div> <div class="bs-shortcode bs-subscribe-newsletter bs-feedburner-newsletter ">
<div class="subscribe-image">
<img src="https://trak.in/wp-content/themes/publisher/images/other/email-illustration.png" alt="Subscribe to Us">
</div>
<div class="subscribe-message">
<p>Subscribe our newsletter to stay updated.</p>
</div>
<form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bs-subscribe-feedburner clearfix" target="_blank">
<input type="hidden" value="trakin" name="uri" />
<input type="hidden" name="loc" value="en_US" />
<input type="text" id="feedburner-email" name="email" class="newsletter-email" placeholder="Enter your e-mail .." />
<button class="newsletter-subscribe" name="submit" type="submit">Subscribe</button>
</form>
</div>
</div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-badge-right menu-have-badge menu-item-62524"><a title="Trak.in – Indian Business Of Tech Telecom &#038; Startups" href="https://trak.in/" data-wpel-link="internal"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span><span class="better-custom-badge">Home</span></a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62525"><a href="https://trak.in/about-trakin-india-business-buzz-about-me/" data-wpel-link="internal"><i class="bf-icon  fa fa-address-book-o"></i>About</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62526"><a title="Get in Touch" href="https://trak.in/about-trakin-india-business-buzz-about-me/contact-me/" data-wpel-link="internal"><i class="bf-icon  fa fa-pencil-square-o"></i>TIP US</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-62527"><a title="Disclaimer" href="https://trak.in/disclaimer/" data-wpel-link="internal"><i class="bf-icon  fa fa-list-ul"></i>Disclaimer</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-139878"><a href="https://trak.in/our-editorial-policy/" data-wpel-link="internal">Our Editorial Policy</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2022 - Trak.in - Indian Business of Tech, Mobile &amp; Startups. All Rights Reserved. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
:) </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<!-- google_ad_section_start(weight=ignore) --><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/trak.in\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/trak.in\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll gr-5">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
<span class="user-login">
<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
Sign in </span> </div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-62782"><a title="Trak.in – Indian Business Of Tech Telecom &#038; Startups" href="https://trak.in/" data-wpel-link="internal"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-51 better-anim-none menu-item-19330"><a title="Business" href="https://trak.in/Tags/Business/category/india-business-opportunities-services-making-money/" data-wpel-link="internal"><i class="bf-icon  fa fa-line-chart"></i>Business</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-89 better-anim-fade menu-item-19339"><a title="Technology" href="https://trak.in/Tags/Business/category/internet/technology/" data-wpel-link="internal"><i class="bf-icon  fa fa-cloud"></i>Technology</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-88 better-anim-fade menu-item-19329"><a title="Internet" href="https://trak.in/Tags/Business/category/internet/" data-wpel-link="internal"><i class="bf-icon  fa fa-hashtag"></i>Internet</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-47 better-anim-fade menu-item-19331"><a title="Telecom" href="https://trak.in/Tags/Business/category/telecom/" data-wpel-link="internal"><i class="bf-icon  fa fa-phone"></i>Telecom</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1037 better-anim-fade menu-item-19338"><a title="Mobile" href="https://trak.in/Tags/Business/category/telecom/mobile/" data-wpel-link="internal"><i class="bf-icon  fa fa-mobile"></i>mobile</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-19332"><a title="Startup &#038; Entrepreneurship" href="https://trak.in/Tags/Business/category/startup/" data-wpel-link="internal"><i class="bf-icon  fa fa-lightbulb-o"></i>Startup</a></li>
<li class="menu-have-icon menu-icon-type-bs-icons menu-item menu-item-type-taxonomy menu-item-object-category menu-term-104 better-anim-fade menu-item-19337"><a title="Others" href="https://trak.in/Tags/Business/category/random/" data-wpel-link="internal"><i class="bf-icon  bsfi-flickr"></i>Others</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51510"><a title="https://trak.in/india-startup-funding-investment-2015/" href="https://trak.in/india-startup-funding-investment-2015/" data-wpel-link="internal"><i class="bf-icon  fa fa-dollar"></i>Funding Deals</a></li>
<li class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-61307"><a href="https://bit.ly/TrakinTech" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><i class="bf-icon  fa fa-video-camera"></i>Videos</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://trak.in">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
<div class="rh-panel rh-p-u">
<div class="rh-p-h">
<span class="rh-back-menu"><i></i></span>
</div>
<div class="rh-p-b">
<div id="form_25661_" class="bs-shortcode bs-login-shortcode ">
<div class="bs-login bs-type-login" style="display:none">
<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
<form name="loginform" action="https://trak.in/wp-login.php" method="post">
<div class="login-header">
<span class="login-icon fa fa-user-circle main-color"></span>
<p>Welcome, Login to your account.</p>
</div>
<div class="login-field login-username">
<input type="text" name="log" id="form_25661_user_login" class="input" value="" size="20" placeholder="Username or Email..." required />
</div>
<div class="login-field login-password">
<input type="password" name="pwd" id="form_25661_user_pass" class="input" value="" size="20" placeholder="Password..." required />
</div>
<div class="login-field">
<a href="https://trak.in/wp-login.php?action=lostpassword&amp;redirect_to=https%3A%2F%2Ftrak.in%2Ftags%2Fbusiness%2F2022%2F09%2F22%2Fgautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian%2F" class="go-reset-panel" data-wpel-link="internal">Forget password?</a>
<span class="login-remember">
<input class="remember-checkbox" name="rememberme" type="checkbox" id="form_25661_rememberme" value="forever" />
<label class="remember-label">Remember me</label>
</span>
</div>
<div class="login-field login-submit">
<input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" />
<input type="hidden" name="redirect_to" value="https://trak.in/tags/business/2022/09/22/gautam-adani-adds-rs-1600-crore-day-in-365-days-beats-mukesh-ambani-to-become-richest-indian/" />
</div>
</form>
</div>
<div class="bs-login-panel bs-login-reset-panel">
<span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span>
<div class="bs-login-reset-panel-inner">
<div class="login-header">
<span class="login-icon fa fa-support"></span>
<p>Recover your password.</p>
<p>A password will be e-mailed to you.</p>
</div>
<form name="lostpasswordform" id="form_25661_lostpasswordform" action="https://trak.in/wp-login.php?action=lostpassword" method="post">
<div class="login-field reset-username">
<input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required />
</div>
<div class="login-field reset-submit">
<input type="hidden" name="redirect_to" value="" />
<input type="submit" name="wp-submit" class="login-btn" value="Send My Password" />
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='//stats.wp.com/w.js?ver=202238' id='jp-tracks-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-connection/dist/tracks-callables.js?minify=false&#038;ver=d9dbf909a3d10fb26f39' id='jp-tracks-functions-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1","visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2' id='better-advertising-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/element-query.min.js?ver=6.0.1' id='element-query-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-social-counter/js/script.min.js?ver=6.0.1' id='better-social-counter-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/themes/publisher/includes/libs/bs-theme-core/listing-pagin/assets/js/bs-ajax-pagination.min.js?ver=6.0.1' id='publisher-theme-pagination-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/slick.min.js?ver=6.0.1' id='bf-slick-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/themes/publisher/js/theme-libs.min.js?ver=6.0.1' id='theme-libs-js'></script>
<script type='text/javascript' src='https://trak.in/wp-content/themes/publisher/js/theme.min.js?ver=6.0.1' id='publisher-js'></script>
<script>
var guxo=function(a){"use strict";return{init:function(){0==guxo.ads_state()&&guxo.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".guxo-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://trak.in/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){guxo.init()});

</script>
<amp-auto-ads type="adsense" data-ad-client="ca-pub-2220101849054001"></amp-auto-ads>
<img src="https://whos.amung.us/swidget/xxjx808z.gif" alt="who's online" border="0" height="1" width="1" />
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74e8debcac1a5ae0","version":"2022.8.1","r":1,"token":"aabd43e3ffab4ad8b892a9b69db2df25","si":100}' crossorigin="anonymous"></script>
</body>
</html>